Unicornis

Actualités, News Du Web et nouveautésActualités du Web     FAQFAQ     ArcadeArcade
  InscriptionInscription     AnnuaireAnnuaire     Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés     ConnexionConnexion

probleme resau

 
Poster un nouveau sujet   Répondre au sujet    Forums UNICORNIS -> Aides -> Aides résolues
KaT

0
0







Points : 55

Inscrit le : 01 Fév 2010
Messages : 7
Sujets : 1

Posté : 01 Fév 2010 14:26:54
Sujet du message: probleme resau
Description du sujet: impossibilitée de passer en gigabit



salut all je sus nouveau sur le forum donc je commence par un grand bonjour!!!

en gros je n arrive pas a passer mon reseau un gigabit je bloque a 100 pourtant g un switch netgear gigabit sur tous les ports une carte reseau gigabit sur chaque pc je suis cablé en encastré dans mes cloisons en cat6 avec prises murales 568b plugs entre prises murales et periferique cat5e 1 metre 568b je pense que mon probleme vient des cartes reseau parce que une fois un pote est venu avec son pc portable et le giga passai bien ma carte reseau est un nvidia 10 100 1000 integree a la cm mais la ou je bloke c que dans les proprietées de ma carte j ai 10hd 10fd 100hd etc.... mais pas 1000 est- ce que kelkun connait se probleme

merci par avance
Hors-ligne
MkEx64

0
0




Sexe : Sexe:Masculin

Âge: 36 Poissons
Pays: France

Points : 78117

Inscrit le : 25 Oct 2003
Messages : 3571
Sujets : 876

Posté : 01 Fév 2010 16:32:35

Bonjour

As tu installé les derniers pilotes à jour de ta carte réseau intégré ?
Hors-ligne
KaT

0
0







Points : 55

Inscrit le : 01 Fév 2010
Messages : 7
Sujets : 1

Posté : 01 Fév 2010 16:34:20

oui c est la premire chose que j ai faite je lai aussi completement desinstallé et reinstallé.
Hors-ligne
MkEx64

0
0




Sexe : Sexe:Masculin

Âge: 36 Poissons
Pays: France

Points : 78117

Inscrit le : 25 Oct 2003
Messages : 3571
Sujets : 876

Posté : 01 Fév 2010 16:43:38

C'est bizarre, c'est quoi comme carte mère ?
Hors-ligne
KaT

0
0







Points : 55

Inscrit le : 01 Fév 2010
Messages : 7
Sujets : 1

Posté : 01 Fév 2010 18:06:20

gigabyte ga k8nf9

Posté après 1 minute 23 secondes :

chip nforce4
Hors-ligne
MkEx64

0
0




Sexe : Sexe:Masculin

Âge: 36 Poissons
Pays: France

Points : 78117

Inscrit le : 25 Oct 2003
Messages : 3571
Sujets : 876

Posté : 01 Fév 2010 18:56:28

Tu as installé les pilotes LAN que propose Gigabyte en v6.66 ? Ou les nforce qui inclut les pilotes LAN sur le site Nvidia ?

Parce qu'apparemment ça pose problème pour certains le chips LAN intégré à cette carte mère pour le gigabits.
Une personne dit avoir résolu sont problème après avoir désinstallé les pilotes Nvidia, et supprimer toute trace de pilote avec DriverCleaner en mode sans échec.
Puis installer les pilotes proposé par Gygabyte en version 6.66 (NVIDIA CK804 Lan Driver)

http://www.gigabyte.fr/Support/Motherboard/Driver_List.aspx
Hors-ligne
KaT

0
0







Points : 55

Inscrit le : 01 Fév 2010
Messages : 7
Sujets : 1

Posté : 01 Fév 2010 20:54:37

j avai deja essayé mais sans desinstaller donc je vais reesayer et je vous tiens au courrant

marci beaucoup pour l aide

Posté après 58 minutes 52 secondes :

resolu

merci beaucoup c etai bien sa
presque un an de recherche pour un truc si bete
Hors-ligne
Montrer les messages depuis :   
Poster un nouveau sujet   Répondre au sujet   Réponse Rapide    Forums UNICORNIS -> Aides -> Aides résolues

Informations
Page 1 sur 1
voir ou cacher les informations
Aller vers:  

Sujets smilaires à lire
Sujet Auteur Forum Réponses Derniers messages
Pas de nouveau message PB resau local GooBz Aides 39 01 Déc 2006 0:41:29 Oops
Pas de nouveau message Comment configurer le NAT pour qu'il ... Rémy Team Unicornis de TMN 3 01 Fév 2010 15:01:05 KaT
Pas de nouveau message problème xp pro Invité Aides 8 01 Août 2008 22:32:04 crazyfly
Pas de nouveau message Probléme DDE Invité Aides 5 31 Août 2011 18:20:55 MkEx64
Pas de nouveau message Probleme blumb Team Unicornis de TMN 1 28 Juil 2007 19:04:31 batmat86
Pas de nouveau message probleme pc speedy37 Aides 7 23 Août 2010 11:18:49 speedy37
Pas de nouveau message Probléme DDE Invité Aides 11 15 Déc 2010 16:15:51 Invité
Pas de nouveau message probleme pc madness7 Aides 2 10 Mars 2009 10:26:18 momo13




Forum Map
Site Map
Règles de confidentialité